Android 4.4未満のドコモスマホ・タブレットでキャリア決済に利用制限 2019年1月11日から

ITmedia Mobile / 2018年12月17日 18時5分

NTTドコモは、2019年1月10日をもってキャリア決済サービスにおける旧式の暗号化通信(SSL3.0/TLS1.0/TLS1.1)のサポートを打ち切る。このことに伴い、同年1月11日以降、Android4.4未満を搭載するドコモスマートフォン・タブレットではキャリア決済サービスの利用に制限が生じる。

記事の有効期限が切れています。

トピックスRSS

ランキング