写真

画像提供:マイナビニュース

Drupalの脆弱性(CVE-2018-7600)に関する注意喚起|(JPCERT/CCより) JPCERT/CC(JPCERTコーディネーションセンター)は16日、オープンソースのCMS「Drupal」の脆弱性(CVE-2018-7600)に対する探索行為と思われる通信も確認しており、充分なテストを実施の上修正済みバージョンを適用するよう注意を促している。 CVE-2018-7600は、オープンソースのCMS「Drupal」にリモートから任意のコード実行が可能となる脆弱性で3月末に公表、同時にDrupalではセキュリティアドバイザリ情報(SA-CORE-2018-002)を公開している。… [全文を読む]

トピックスRSS

ランキング