写真

画像提供:マイナビニュース

UnitedStatesComputerEmergencyReadinessTeam(US-CERT)は3月14日(米国時間)、「WordPressReleasesSecurityUpdate|US-CERT」において、WordPress5.1およびこれよりも前のバージョンに脆弱性が存在すると伝えた。 このセキュリティ脆弱性を悪用されると、攻撃者によって影響を受けたWebサイトの制御権が乗っ取られる危険性があるとされており注意が必要。 [全文を読む]

トピックスRSS

ランキング