写真

画像提供:マイナビニュース

UnitedStatesComputerEmergencyReadinessTeam(US-CERT)は10月9日(米国時間)、「iTerm2Vulnerability|CISA」において、人気の高いmacOS向けターミナルアプリケーション「iTerm2」に脆弱性が存在すると伝えた。 この脆弱性を悪用されると、攻撃者によって影響を受けたシステムの制御権が乗っ取られる危険性があるとされており注意が必要。 [全文を読む]

トピックスRSS

ランキング