WordPressに脆弱性、アップデートを

マイナビニュース / 2019年10月16日 15時17分

UnitedStatesComputerEmergencyReadinessTeam(US-CERT)は10月15日(米国時間)、「WordPressReleasesSecurityUpdate|CISA」において、WordPress5.2.3およびこれよりも前のバージョンのWordPressに複数の脆弱性が存在すると伝えた。これら脆弱性を悪用されると、攻撃者によって影響を受けたWebサイトの制御権が乗っ取られる危険性があるとされており注意が必要。

記事の有効期限が切れています。

トピックスRSS

ランキング