WordPressに脆弱性、アップデートを

マイナビニュース / 2019年12月16日 19時12分

UnitedStatesComputerEmergencyReadinessTeam(US-CERT)は12月13日(米国時間)、「WordPressReleasesSecurityandMaintenanceUpdates|CISA」において、WordPressに脆弱性が存在すると伝えた。この脆弱性を悪用されると、攻撃者によって影響を受けたシステムの制御権が乗っ取られる危険性があるとされており注意が必要。

記事の有効期限が切れています。

トピックスRSS

ランキング