Firefoxに緊急の脆弱性、すぐにアップデートを

マイナビニュース / 2020年4月6日 14時53分

UnitedStatesComputerEmergencyReadinessTeam(US-CERT)は4月3日(米国時間)、「MozillaPatchesCriticalVulnerabilitiesinFirefox,FirefoxESR|CISA」において、FirefoxおよびFirefoxESRに脆弱性が存在すると伝えた。 これら脆弱性を悪用されると、攻撃者によって影響を受けたシステムの制御権が乗っ取られる危険性がある。

記事の有効期限が切れています。

トピックスRSS

ランキング