ブラザー製プリンタに攻撃受ける脆弱性

マイナビニュース / 2017年11月15日 10時37分

TrustwaveSpiderLabsは11月2日(米国時間)、「TrustwaveSpiderLabsSecurityAdvisoryTWSL2017-017:RemoteUnauthenticatedDoSinDebutembeddedhttpdserverusedbyBrotherprinters」において、ブラザー製プリンタに内蔵されているHTTPサーバに脆弱性が存在しており、これを突くことでDoS攻撃が可能であると指摘した。脆弱性の詳細は「CVE-2017-16249」にまとまっている。

記事の有効期限が切れています。

トピックスRSS

ランキング