Drupalに複数の脆弱性、アップデートを

マイナビニュース / 2019年1月17日 15時45分

UnitedStatesComputerEmergencyReadinessTeam(US-CERT)は1月16日(米国時間)、「DrupalReleasesSecurityUpdates|US-CERT」において、CMS(ContentManagementSystem)であるDrupalに複数の脆弱性が存在すると伝えた。この脆弱性を悪用されると、遠隔からの攻撃によって影響を受けたシステムの制御権が乗っ取られる危険性がある。

記事の有効期限が切れています。

トピックスRSS

ランキング