Drupalにクロスサイトスクリプティング脆弱性、アップデートを

マイナビニュース / 2019年3月22日 16時9分

UnitedStatesComputerEmergencyReadinessTeam(US-CERT)は3月20日(米国時間)、「DrupalReleasesSecurityUpdates|US-CERT」において、CMS(ContentManagementSystem)であるDrupalに脆弱性が存在すると伝えた。 DrupalCoreにクロスサイトスクリプティングの脆弱性が存在しており、この脆弱性を悪用されると遠隔から攻撃者によって影響を受けたシステムの制御権が乗っ取られる危険性があるとされており注意が必要。

記事の有効期限が切れています。

トピックスRSS

ランキング