Apple SwiftNIO HTTP/2に脆弱性、アップデートを

マイナビニュース / 2019年8月18日 18時4分

JPCERTコーディネーションセンター(JapanComputerEmergencyResponseTeamCoordinationCenter:JPCERT/CC)は8月16日、「JapanVulnerabilityNotes(JVN)」に掲載した記事「JVNVU#93696206:AppleSwiftNIOHTTP/2における脆弱性に対するアップデート」において、AppleSwiftNIOHTTP/2の脆弱性について伝えた。 脆弱性の影響を受けるプロダクトおよびバージョンは次のとおり。

記事の有効期限が切れています。

トピックスRSS

ランキング