「Adobe Flash Player」に脆弱性、至急の対応を(JPCERT/CC、IPA)

ScanNetSecurity / 2018年8月16日 8時0分

一般社団法人JPCERTコーディネーションセンター(JPCERT/CC)は8月15日、「AdobeFlashPlayerの脆弱性(APSB18-25)に関する注意喚起」を発表した。独立行政法人情報処理推進機構(IPA)も、「AdobeFlashPlayerの脆弱性対策について(APSB18-25)(CVE-2018-12824等)」を発表している。

記事の有効期限が切れています。

トピックスRSS

ランキング